PHP 7.4と7.3に脆弱性、アップデートを

IT総合
PHPデベロップメントチームは4月16日(米国時間)、「PHP: Hypertext Preprocessor」において、PHP 7.4系とPHP 7.3系の最新版となる「PHP 7.4.5」および「PHP 7.3.17」の公開を伝えた。両バージョンはどちらもセキュリティリリースと位置づけられており、脆弱性に加え、バグの修正を含んでいる。PHPデベロップメントチームはすべてのユーザーに対し、それぞ
Source: グノシー:IT総合

リンク元

コメント

タイトルとURLをコピーしました